青岛2003

青岛新闻网
中国青岛（2003）--地理与历史 www.qingdaonews.com

地理与历史

中国东部重要的海滨城市

    青岛是中国东部沿海重要的经济中心城市和港口城市，国家历史文化名城和风景旅游胜地。
    青岛是国家14个沿海开放城市和8个国际会议城市之一。
    青岛是中国重要的外贸口岸之一。
    青岛是中国重要的海洋科研基地。

地理位置与自然环境

    青岛位于山东半岛南端（北纬35°35'－37°09'，东经119°30'－121°00'）、黄海之滨。青岛依山傍海，风光秀丽，气候宜人，是一座独具特色的海滨城市。全市海岸线（含所属海岛岸线）总长为870公里，其中大陆岸线730公里，占山东省岸线的1/4。海岸曲折，岬湾相间。

    青岛现辖七区五市，总面积10654平方公里，总人口715.65万，其中市区1102平方公里，人口241.74万人。

    青岛地处北温带季风区域，属温带季风气候。市区由于海洋环境的直接调节，受来自洋面上的东南季风及海流、水团的影响，故又具有显著的海洋性气候特点。空气湿润，温度适中，四季分明。春季气温回升缓慢，较内陆迟1个月；夏季湿热多雨，但无酷暑；秋季天高气爽，降水少；冬季风大温低，持续时间较长。

历史沿革

    青岛是一座历史文化名城，中国道教的发祥地。6000年以前这里已有了人类的生存和繁衍。东周时期建立了当时山东地区第二大市镇－－即墨。秦始皇统一中国后，曾三次登临现位于青岛胶南市的琅琊台。秦代徐福曾率船队由琅琊山起航东渡朝鲜、日本。汉代汉武帝曾在现位于青岛市城阳区的不其山“祀神人于交门宫”，并在胶州湾畔女姑山祭天拜祖设立明堂9所。清朝末年，青岛已发展成为一个繁华市镇，昔称胶澳。

    1891年6月14日（清光绪十七年），清政府在胶澳设防，是为青岛建置的开始。1897年11月，德国以“巨野教案”为借口派兵强占青岛。1914年第一次世界大战爆发，11月，日本侵占青岛，取代德国对青岛进行军事殖民统治。1919年，中国近代史上著名的“五四运动”便是以“收回青岛”为起因。1922年12月10日，中国收回青岛，开为商埠，设立胶澳商埠督办公署，直属北洋政府。1929年7月，设青岛特别市。1930年，改称青岛市。1938年1月，日本再次侵占青岛。1945年9月，国民党政府接收青岛，仍为特别市。1949年6月2日，青岛解放。1986年青岛市在国家计划中实行单列，赋予相当省一级经济管理权限。1994年被列为全国15个副省级城市之一。
Copyright ©2003 by qingdaonews.net, all rights reserved.


中国青岛(2003)

中国青岛（2003）--经济与发展 www.qingdaonews.com

经济与发展

    青岛是中国重要的纺织、轻工、化工生产基地之一，家用电器、电子、橡胶、机车制造以及食品加工等都具有较强实力；2002年实现国内生产总值1518.2亿元，增长14.6%。其中，第一产业增加值145.9亿元，增长4.2%；第二产业增加值765.0亿元，增长16.9%；第三产业增加值607.3亿元，增长14.7%。综合经济实力在全国城市中居第11位，在15个副省级城市中居第5位。

青岛正在努力构筑大工业体系，包括港口、海洋和旅游三大特色经济，电子家电、造船汽车机车集装箱制造、石油化工和新材料四大工业基地。

青岛正在努力打造“品”字大都市，大青岛的框架包括青岛、黄岛、红岛“品”字形布局，包括从琅琊台到田横岛建设滨海大道，沿这条大道建设卫星城市。

   2002年青岛市外贸进出口总额169.25亿美元，增长9.8%，其中，出口额105.71亿美元，增长11.3%，进口额63.54亿美元，增长7.4%。
2002年共批准利用外资项目1832项，合同外资金额55.24亿美元，增长53.9%。实际利用外资23.8亿美元，增长48.8%。
实有注册登记的外商投资企业5346家，增长8.3%。世界500强企业中已有66家落户青岛，共投资项目103个，合同外资达12.2亿美元。

青岛农业资源丰富，盛产粮油、林果、畜牧、水产品，平度大泽山葡萄饮誉海内外。青岛海区港湾众多，滩涂广阔，土质肥沃，饵料丰富，有多种水生物栖息繁衍，如鲷鱼、黄鱼、鲈鱼、鲍鱼、牡蛎、寨鱼及对虾、干贝、海参、螃蟹、海螺等。

2002年主要农产品产量（万吨）
粮食　　　　　　　238.38
其中：小麦　　108.59
      玉米　　109.47
棉花　　　　　　　0.38
花生　　　　　　　55.77
蔬菜　　　　　　　684.76
水果　　　　　　　57.97
肉类　　　　　　　67.84
其中：
猪肉　　22.72
牛肉　 　5.13
羊肉　　 0.98
牛、羊奶　33.99
禽蛋　　　39.7

青岛拥有一批中国知名企业，如海尔集团、青岛啤酒股份有限公司、海信集团、澳柯玛集团、双星集团、橡胶集团、颐中集团等。青岛啤酒已经拥有百年的生产历史；海尔集团是改革开放后迅速崛起的企业，2002年实现全球营业额723亿元人民币；海信集团、双星集团、澳柯玛集团等均已成为中国的名牌企业。
青岛拥有中国名牌产品16种，中国驰名商标6个，有4家企业获得国家质量管理奖，11家企业入选国家500强企业，市级以上名牌产品共125种。

    青岛市拥有正在快速成长的金融业。中国银行、工商银行、建设银行、农业银行、交通银行、中信实业银行、光大银行、华夏银行、商业银行、招商银行、香港宝生银行、日本山口银行、香港上海汇丰银行、英国渣打银行、新加坡华侨银行、香港东亚银行都在青岛设立了分行或代表处。
    保险事业发展迅速。2002年全市承保金额5724.74亿元，保费收入38.46亿元。

    青岛拥有25个海洋科研、教育以及管理机构，全国重点综合性海洋高等学府――青岛海洋大学就设在这里；拥有中国国内一半以上的海洋科技人才，是一座集海洋科研、国际学术交流和人才培养为一体的东方海洋科学城。

青岛市引进国外智力工作发展较快，已选派2010多名各类技术管理人员出国培训，聘请1000多人次外国专家来青工作，积极创造良好的海外华人回国服务和为国服务环境，建立了青岛市留学人员创业园，并成功举办了2001年“中国山东∙海外百名博士创新周”活动和2002年“21世纪中国：国际化人才创业”项目洽谈会。

国家级重点发展区域

    青岛经济技术开发区
     青岛经济技术开发区1984年10月经国务院批准设立。全区现有总面积220平方公里，总人口30万，其中常住人口24万。建区以来，青岛开发区累计投资160多亿元，建成了前湾港、黄岛油港、胶黄铁路、环胶州湾高速公路等一大批基础设施，形成了道路交通、供水、排水、供电、通讯、供暖、供气、有线电视等基础设施八大体系，使这里成为中国投资环境最好的区域之一。
青岛开发区按照“大港口、大工业、大旅游”三大特色经济的布局，以招商引资为重点、大项目建设为生命线，坚持“抓大、引强、靠高”的方针，招商引资取得了明显成效。截至2002年，全区共引进外资项目1464个，总投资56.7亿美元，合同外资44.5亿美元，实际利用外资22.4亿美元，批准过千万美元大项目173个，引进世界500强项目28个。
进入新千年，青岛市作出了“以青岛开发区为核心，构建青岛新的经济发展重心”的战略决策，给青岛开发区提供了巨大的发展机遇。青岛开发区正全力以赴着力构筑“四大基地”（家电电子基地、石化基地、汽车集装箱造船基地、钢铁基地）、“两大中心”（中国北方国际航运中心、物流中心）、“一个胜地”（国内一流的海滨旅游度假胜地）。
2003年，青岛开发区又审时度势进一步确定了今后五年首先要搞好的”六大项目“（大炼油项目、汽车项目、造船项目、钢铁项目、港口项目、集装箱项目）、“十大工程”（唐岛湾综合改造工程、行政中心轴线景观工程、城市骨干交通工程、水资源工程、热力工程、国际贸易中心工程、绿化工程、“新八大关”工程、小康新居工程、“大学城”工程）。一个现代化的国际新城区正在青岛西海岸迅速崛起。

    保税区
    青岛保税区是1992年11月19日经国务院批准设立的全国15个保税区之一，是山东省和沿黄流域唯一的保税区，具有“境内关外”特性，实行“免证、免税、保税”的自由贸易区政策，规划面积3.8平方公里，参照国际上自由贸易区惯例运作，实行特殊的管理，是目前中国大陆对外经济开放度最大、政策最优惠的特殊经济区域，主要培育开发现代国际物流、国际贸易、出口加工、保税仓储、商品展示展销等功能。围绕青岛市经济重心西移的战略决策，青岛保税区在推动与前湾港区港联动基础上，着力打造“四个平台”，即以保税仓储为基础、国际物流运作为中心的国际物流集散、分拨和配送平台；以港口为依托、加工与贸易相结合的进出口加工服务平台；发挥会展优势，以进出口贸易为核心的自由贸易平台；以国际科技合作为纽带，国际科技创业与产业化基地为载体的国际科技成果孵化平台。形成国际物流分拨中心、国际采购中心、以高科技产品为主导的制造中心，力争成为东北亚现代国际物流中心。
经过十年的开发建设，青岛保税区已成为对外开放的先行区、体制创新的实验区、科技创新的示范区、流量经济的辐射带动区，已成为中外客商投资新热点。
截止到目前，青岛保税区已吸引40个国家和地区及国内20多个省市的投资者前来兴办实业，投资各类项目2000多个，其中三资企业820多个，合同利用外资已达12亿美元。世界500强企业如日本伊藤忠、住友、三菱、日商岩井、丸红、松下、扶桑、美国朗讯、德国德固萨等先后在青岛保税区落户。

    高新技术产业开发区
    青岛高新技术产业开发区是1992年5月经国务院批准设立的国家级高新区。2000年被认定为国家高新技术产品出口基地。2001年被评为国家级先进高新技术产业开发区。2002年被认定为国家火炬计划软件产业基地和国家大学科技园。
青岛高新区毗邻崂山风景区和石老人国家旅游度假区，区内基础设施完善，交通条件便利，自然环境优美，社会配套发达，是生态环境、自然环境俱佳的高质量生活、居住、商务区。
目前，高新区已吸引了美国朗讯、日本三菱重工等13家500强跨国大公司在园区落户，初步构筑了电子信息、生物技术、新材料三大主导产业框架，成为海内外客商前来投资的一个热点。

    青岛海峡两岸农业合作试验区暨青岛市农业高新技术产业开发区
    青岛海峡两岸农业合作试验区是经国务院台湾事务办公室、国家农业部、外经贸部于1999年3月批准在平度设立的，是全国六大农业合作试验区中惟一设在县级市的农业合作试验区，也是山东省惟一的一个农业合作试验区。2001年12月，青岛市政府决定，在平度市南村设立中心区，规划面积22平方公里，并加挂“青岛市农业高新技术产业开发区”的牌子，实行两区合一，优先发展。试验区建立的宗旨，在于立足平度在农业资源、劳动力、科技、市场等方面的优势，通过引进台湾及国内外先进的品种与先进的种植、养殖、加工技术，进一步提高试验区种植业、养殖业和农副产品加工业水平，促进暖温带高产、优质、高效、创汇农业的发展，推动青岛乃至山东农业经济国际化进程。目前，试验区基础设施建设已投入3000多万元，引进内外资项目10个，投入额达1.5亿多元。

省级经济技术开发区
经山东省人民政府批准，青岛市设立6个省级经济技术开发区，即环海经济技术开发区、即墨市经济技术开发区、莱西市经济技术开发区、平度市经济技术开发区、胶南市经济技术开发区、胶州市经济技术开发区。目前，6个开发区设施建设基本配套，优美的投资环境，便利的交通，吸引了众多外商前来投资办厂。


中国青岛（2003）--交通与通信 www.qingdaonews.com

交通与通信

    青岛港是著名的天然良港，是中国沿黄流域和环太平洋西岸重要的国际贸易口岸和海上运输枢纽，与世界上130多个国家和地区的450多个港口有贸易往来。2002年，青岛港完成货物吞吐量12213万吨，同比增长近20%；其中，集装箱吞吐量完成341万标准箱，同比增长29.2%，由2002年的世界集装箱大港第19位一举跨入第15强，是中国大陆最大的国际集装箱中转港。青岛港的外贸吞吐量达到8219万吨，同比增长17.1%，居我国沿海第二大外贸口岸。

    青岛公路交通十分发达，迄今为止，青岛市已建成济青、胶州湾、西流、双流、潍莱、栖莱、青银等7条高速公路。青岛公路通车总里程、百平方公里密度、高等级公路比重等指标均居全国同等城市前列，已初步达到发达国家水平。
2003年是青岛公路发展的重要一年，同三线青岛段、206国道青岛段、前湾港疏港公路均将于年内建成通车。至2003年底，全市高速公路通车里程将达到520公里，高速公路里程和密度将位于全国各大城市之首。
投资20亿元的青岛滨海公路将于年内全线开工，该路北起即墨丰城，南至胶南琅琊台，全长282.1公里，是青岛市有史以来规模最大，最为壮观的滨海交通干线。

    青岛国际空港已开通国际（地区）客(货)运航线13条：分别至日本东京、大阪、福冈，韩国汉城、釜山、大邱，泰国曼谷，法国巴黎（经上海），新加坡以及香港、澳门地区，每周航班131个。与国内47个大中城市通航，每周航班748个。2002年航空旅客吞吐量322万人次，增长14.6%；航空货邮吞吐量6.52万吨，增长28.1%。开通青岛至韩国仁川、平泽，日本下关的海上国际客运航线3条。

    青岛已具备同国内各地和世界各大城市通话、发电传的能力。电子程控长途、市内自动电话、微波通讯等已开通使用。全市市话交换机总容量达149.87万门，市话用户数达到113.58万户，移动电话发展到205.2万户。2002年互联网用户使用时长达到11.34亿分钟。


中国青岛（2003）--文化与教育 www.qingdaonews.com

文化与教育

青岛文化事业繁荣发展。全市共有各类文化机构609处。其中，影剧院44处，电影队279个，文化馆（站）182处，博物馆7处，公共图书馆13处，艺术表演团体11个，广播电台1座、9套节目，电视台1座、12套节目，全市有线电视用户达到126.4万户。全市出版各类杂志1412.78万册，出版报纸21698.8万份。全市共有档案馆15处，档案管理与改革进一步发展。

青岛教育事业稳步发展。全市共有各类大专院校10所，中等学校447所，中等专业学校和技工学校99所，小学1123所。初中入学率达99%以上。


中国青岛（2003）--旅游与观光 www.qingdaonews.com

旅游与观光

青岛是中国优秀旅游城市。
青岛独特的地理位置和历史背景自20世纪20年代就成为著名的观光旅游城市和疗养避暑胜地。青岛风光秀丽、气候宜人。蜿蜒连绵的前海海滨，起伏多姿的海上山峦，红瓦绿树的城市风景，近、现代历史文化的名人故居，具有典型欧陆风格的多国建筑，构成中西合璧的山、海、城交融的海滨风景线，是旅游观光、度假、休闲和商务、会展的最佳目的地。
青岛市区西部为“红瓦绿树、碧海蓝天”的老风貌保护区，东部为现代化建筑风貌区，新、老两区相融相映，形成了“海上都市、欧亚风情”的城市特点。
沿青岛海滨自西向东，从海上可以看到一条如诗如画的海滨风景线，从陆路可以领略4个风格各异的旅游区。

保护完好的历史文化与欧亚风情区
掩映于秀丽自然风光之中的众多文化遗产，记录了百年青岛的风雨沧桑和东西方文化交融的丰富内涵。小青岛、小鱼山、鲁迅公园、水族馆、海产博物馆、海军博物馆，湛山寺、天主教堂、基督教堂、提督楼、各种建筑风格的八大关别墅区，充满海风、海情、海趣、海韵和浪漫色彩的多处优质沙滩、海水浴场，都是游人的极佳去处。

日新月异的东部都市观光区
迅速崛起的现代化建筑群，横贯东西的高标准旅游观光大道—香港路、东海路、澳门路，世界华人雕塑园、五四广场、音乐广场等，构成一幅幅瑰丽的海滨都市旅游景观。

石老人国家旅游度假区
错落有致的度假别墅群，沙细坡缓的海滨浴场，海洋游乐城、海豚表演馆、国际啤酒城、高尔夫球场、国际会展中心、文化博览中心、世纪广场、体育中心等是理想的度假、国际性会议、博览、运动、休闲目的地。

崂山国家风景区
崂山被称为汇天地之灵气的海上第一名山，主峰1133米，是我国18000公里海岸线上的最高峰，集山、海、林、泉、瀑布于一体，是国家级森林公园，中国道教的发源地之一，传说是神仙居住的地方。唐、宋、元、明、清各时期，青岛崂山遍布道院、道庵，太清宫成为当时全真派道教第二丛林。加快崂山风景区自然景观与文化内涵的深度开发是青岛市迎接2008奥运发展规划的重要内容，崂山康成书院、巨峰游览区、“九水十八潭”是崂山风景区深度开发的重点项目。

市郊旅游区
青岛市郊的自然景观、人文景观、名胜古迹丰富多彩。沿老市区向东、西海岸线延伸，有琅琊台、薛家岛、田横岛旅游度假区，有大泽山风景名胜区，有千古名胜琅琊台，还有越王勾践会盟诸候、秦始皇三次登临乐而忘返、徐福东渡日本启航的历史遗迹。田横岛有西汉五百义士殉节的历史遗存。此外，还有被誉为石刻瑰宝的国家级重点文物保护单位—天柱山摩崖石刻，国家级自然保护区—马山石林，春秋战国时期的齐长城遗址和5000年前古人类文化—三里河遗址等。

青岛专项旅游丰富多彩，有度假健身游、宗教民俗游、海上垂钓游、青少年修学游以及商务、会议、体育旅游等。一年一度的青岛国际啤酒节、海洋节、电子家电博览会、国际时装周等吸引了众多海内外游客。

2002年，共接待国内外游客1836.7万人次，增长18.4%；国内游客1795万人次，增长27.0%；境外游客41.7万人次，增长29.2%，其中接待外国人35.6万人次，增长35.4%；港澳台胞6.1万人次，增长1.8%。2002年全市旅游总收入150.5亿元，增长27.6%。其中国内旅游总收入130.6亿元，增长27.0%；国际旅游收入2.39亿美元，增长35.1%。


中国青岛（2003）--生活与环境 www.qingdaonews.com

生活与环境

20世纪90年代开发的青岛新区已经成为青岛的政治、经济、金融和文化中心。昔日的陋屋旧居已经被环境幽雅的居民小区和鳞次栉比的高楼大厦代替。

多年来，青岛秉持“打造优美环境，构建宜人之居”的理念，在城市规划、生态环境、居民住宅等方面得到全面发展，基本上形成了一个山海优美、环境整洁、功能完善、生活舒适的人居环境。2000年青岛市获得“国家环境保护模范城市”称号，2002年度喜获有着“中国城市环境奥斯卡”之称的“中国人居环境奖”第一名，是中国环境状况最好的城市之一。

城乡居民收支持续增长，生活水平进一步提高。2002年，职工平均工资12839元，增长12.4%；城市居民人均可支配收入8721元，增长13.5%，人均消费性支出7344元，增长12.0%。农民人均纯收入4195元，增长7.5%。城区人均住宅建筑面积25.05平方米，农民人均住房使用面积27平方米。


中国青岛（2003）--青岛与奥运 www.qingdaonews.com

青岛与奥运

    青岛人酷爱体育运动，有田径之乡、足球之乡的美誉。2002年，全市运动员在各项比赛中共获得金牌345.5枚，银牌193枚，铜牌146枚。共打破全国纪录7项，全省纪录10项，全市纪录7项。

    作为第29届奥运会帆船比赛举办城市，青岛已经着手进行全面规划，进一步改善生态环境，突出“新青岛、新奥运”的主题，充分体现“绿色奥运、科技奥运、人文奥运”的理念。充分利用青岛“山、海、城”浑然一体、人与自然和谐共处的城市特点，做足海上运动的文章，建设亚洲一流、国际先进的海上运动基地，展示青岛“海上奥运”特色，将青岛建成“帆船之都”。

    2003年6月前，完成奥林匹克水上运动中心规划设计、北海船厂搬迁和施工前期准备工作，部分城市基础设施开始建设；2006年6月前，基本完成奥林匹克水上运动中心及直接配套设施工程建设，城市基础设施全面建设；2008年6月前，各项建设工作全面完成，场馆和直接配套设施达到奥帆赛要求，承办奥运帆船热身赛；2008年7月至2008年12月，举行奥帆赛、残奥会帆船比赛。

青岛未来的海上运动中心
青岛2008年奥帆赛基地位于全市政治、文化、商贸中心的浮山湾畔，陆上规划面积约45公顷，拟建设的项目包括：国家帆船运动培训基地、奥运村、运动员中心、赛船停泊区、新闻中心、国际豪华游轮码头、国际会议中心、五星级国际旅游度假酒店、国际游艇俱乐部、海滨商业旅游休闲中心和公园、广场等公共设施。建成后将成为集旅游、健身、休闲和海上观光于一体的综合性海上运动中心，形成独具特色的海上运动及娱乐活动产业。


中国青岛（2003）--青岛与世界 www.qingdaonews.com

青岛与世界

重要国际交往
自1979年10月青岛与日本山口县的下关市结为山东省第一个友好城市以来，到2002年，先后同9个国家的9个城市建立了友好城市关系，并同11个国家的18个城市建立友好合作关系。

青岛市友好城市
国 别 | 城 市 | 结好时间
日本 | 下关市 | 1979.10.3
美国 | 长滩市 | 1985.4.12
墨西哥 | 阿卡普尔科市 | 1985.8.12
乌克兰 | 敖德萨市 | 1993.4.29
韩国 | 大邱市 | 1993.12.4
以色列 | 耐斯茨敖那市 | 1997.3.19
荷兰 | 维尔森市 | 1997.12.9
英国 | 南安普敦市 | 1998.8.27
智利 | 蒙特港市 | 1999.8.17

青岛市友好合作关系城市
国 别 | 城 市 | 结好时间
瑞典 | 歌德堡市 | 1994
德国 | 曼海姆市 | 1995.3
韩国 | 仁川市 | 1995.9.27
美国 | 旧金山市 | 1997.4.1
摩尔多瓦 | 基希讷乌市 | 1997.5.8
美国 | 佛罗里达州橙郡 | 1998.5.12
苏丹 | 苏丹港市 | 1998.5
摩洛哥 | 丹吉尔市 | 1999.3
科罗地亚 | 里耶卡市 | 1999.7.11
韩国 | 平泽市 | 1999.8.10
瑞典 | 西歌特兰市 | 1999
澳大利亚 | 阿得雷德市 | 2000.3.29
加拿大 | 埃德蒙顿市 | 2001.1.5
塞浦路斯 | 尼科西亚市 | 2001.2.5
美国 | 奥克兰市 | 2001.5
美国 | 洛杉矶郡 | 2001.5
越南 | 岘港市 | 2001.6
丹麦 | 斯卡恩市 | 2001.10.30
法国 | 布列斯特 | 2002.7


中国青岛（2003）--主要节会活动 www.qingdaonews.com

主要节会活动

APEC中小企业技术交流暨展览会
APEC（亚太经合组织）是当今世界最大的区域性经济合作组织之一，目前共有包括中国在内的21个成员体。中国十分重视APEC工作，参加了自1993年以来的历次APEC领导人非正式会议。中小企业是APEC的一个重要议题和合作领域，中小企业技术交流暨展览会则是其中的一个重要组成部分。此前已举办过两届。第三届APEC中小企业技术交流暨展览会得到中国政府的高度重视，已被列为APEC成员体在中国举办的三项重要大型经贸展览活动之一。
第三届APEC中小企业技术交流暨展览会将于2003年6月在青岛市举办。会议主题为“技术提升经济，合作创造未来”，旨在加强APEC成员体之间的经贸合作与交流，促进APEC成员体中小企业整体水平的提高。会议将以汽车、造船、石化、电子家电、纺织服装、工艺品、橡胶轮胎、环保节能等主导产业和与之配套的相关产业链的产品和技术的展示、交易为主，分为两大版块的商务活动。一是产品展览和跨国采购洽谈。会议将设展位1000个，国内外各设展位500个。邀请150家以上跨国采购商与会设摊采购，同时邀请众多国内采购商、出口商到会采购，洽谈合作。二是技术交流和中小企业论坛。将就企业信息化、工业设计、表面处理、节水、模具等行业的配套技术进行技术交流；将邀请APEC成员体知名专家、学者、企业家、国内外金融机构共同研讨中小企业如何加入跨国公司的产业链、供应链，搞好中小企业的融资和担保等问题，进行前瞻性、权威性的演讲。同时还将安排国内外企业、科研机构、院校等就投资项目合作、实用技术及中小企业与大企业集团配套等进行对口洽谈。
会议期间将同期举办2003中国（青岛）跨国采购洽谈会，邀请境内外150多家跨国采购商到会发布采购信息，现场进行供需双方配对洽谈，采购商品。同时邀请众多国内采购商、出口商到会采购，洽谈合作。
    主办：中华人民共和国国家经济贸易委员会
    承办：中国中小企业对外合作协调中心
    青岛市人民政府
    时间：2003年6月6日至10日
    地点：山东青岛国际会展中心
   电话：0086-532-5911763/5911762/5911127/5911125
   传真：0086-532-5911762/5911125
   电子信箱：apec@china.com
网址：http://www.apec-qingdao.com.cn

中国国际电子家电博览会
    中国国际电子家电博览会是中国惟一经国务院批准，在中国电子家电名城青岛举办的国家级、专业化的电子家电盛会。
博览会以“领先科技、展示未来”为主题，突出前瞻性、实效性，充分展示当今消费类电子的最新产品和发展趋势，涵盖消费类电子行业的最新信息，为消费类电子产品的生产制造商、经销商、大众消费者营造一个展示、交流、贸易、合作的平台，以展示促进贸易、以贸易带动交流合作，扩大消费类电子产品的进出口贸易。
博览会已成功举办了两届，现已发展成为中外电子家电界开展技术交流和商贸合作的重要舞台，受到世界的瞩目。国内外知名企业踊跃参展，参展产品代表了当今消费类电子的技术水平和发展方向，从MP3到掌上电脑，从网络家电到数码相机，从家庭影院到高保真音响，从网络系统到电信产品等各领域的新型消费产品均有展示，引起了众多采购商及广大消费者的极大兴趣。
2003中国国际电子家电博览会将继续突出国家级、权威性、专业化、国际化、商业化的特点，坚持以“专业化打造名牌展”为宗旨，健全专业化服务体系，以真诚、高效、专业的服务回报广大客商。
主办：中华人民共和国对外贸易经济合作部
      中华人民共和国信息产业部
      中华人民共和国科学技术部
      山东省人民政府
承办：青岛市人民政府
时间：2003年6月18日至21日
地点：山东青岛国际会展中心
电话：0086-532-5918159/5910269
传真：0086-532-5910214/3836036
电子信箱：expo@fert.qingdaochina.com
网址：www.sinoces.com

中国青岛国际啤酒节
中国青岛国际啤酒节是青岛市独具特色的国家级大型节庆会展活动。自1991年举办第一届以来，迄今已成功举办了12届。啤酒节期间，将举行开幕式、大型文艺晚会、啤酒品饮、艺术巡游、文娱游乐、经贸洽谈等活动。经过10多年的不断发展，啤酒节已逐渐发展成为青岛市的“市民节”、“狂欢节”，并成为青岛市一张靓丽的城市名片，在海内外具有了相当的品牌认知度和影响力。
中国青岛国际啤酒节以“青岛与世界干杯!”为主题，注重突出节日的时代特征和国际化、大众化特色。由开幕式、啤酒品饮、艺术巡游、文娱游乐、文艺演出、经贸活动和闭幕式六个版块组成。作为目前国内较有影响和亚洲最大的啤酒盛会，青岛国际啤酒节每年都吸引数以百万计的中外游客和市民参节，2002年第12届青岛国际啤酒节，参节总人数超过200万人次，销酒总量达52万公升，创下了办节以来最高纪录。
第13届中国青岛国际啤酒节恰逢青岛啤酒百年庆典，它将在保留节日传统活动版块的基础上，以更为宏大的节日规模，更为鲜明的时代特色，更为浓厚的节日氛围，更为丰富的活动内容给人耳目一新的感觉。
主办单位：中国国际贸易促进委员会
中国国际商会
中国人民对外友好协会
国务院侨务办公室
中国轻工业联合会
青岛市人民政府
承办单位：青岛市崂山区人民政府
青岛市啤酒节办公室
时间：2003年8月15日至31日
地点：青岛石老人国家旅游度假区国际啤酒城内
电话：0086-532-8893990 8899019
传真：0086-532-8893990
电子信箱：qdbfo@public.qd.sd.cn
网址：www.gov.qd.sd.cn

青岛国际时装周
    青岛纺织服装工业具有悠久的历史和雄厚的基础，曾与上海、天津共享“上青天”的美誉。为发扬光大原有的纺织服装传统优势，适应全球经济发展的需要，青岛市政府于21世纪开元之际推出了这一具有国际性和专业性的重大经贸活动。
    青岛国际时装周的主要活动内容为：举办国际服装服饰博览会、国际著名服装设计师作品展示暨国际知名品牌投资贸易洽谈会、服装流行趋势发布会；举行服装设计大奖赛；组织时装国际论坛、服装院校大学生时装设计邀请赛和由来自国内外采购商参加的经贸洽谈活动等。
青岛国际时装周甫一问世，即引起业内人士的高度重视和各界的广泛关注。前两届时装周参展中外企业700余家，国际标准展位2132个，贸易成效额74.5亿元人民币，合作项目投资额1.2亿美元。国际化、专业化、市场化初步体现。
2003年青岛国际时装周将以“时尚、品牌、竞争力”为主题，着力体现国际化、专业化、市场化特色，全力打造信息交流与经贸合作的平台。
主办：中国服装协会
中国纺织品进出口商会
青岛市人民政府
山东省经济贸易委员会
承办：青岛市经济委员会
青岛市对外贸易经济合作局
时间：2003年9月16日至20日
地点：山东青岛国际会展中心
电话：0086-532-5827778/5826888/5819666
传真：0086-532-5816668
电子信箱：fashionweek@mail.ctiqd.com.cn
网址：http://www.fashionweek.com.cn

中国青岛海洋节
中国青岛海洋节依托风光秀丽的海滨风景带，发挥青岛“海洋城”的优势，荟萃现代节庆之精华，充分展示青岛海洋资源、海洋科技、海洋产业的雄厚实力和海洋文化的丰富内涵。自1999年以来，已成功举办了四届，是当今中国惟一的以海洋为主题的节日，在国内外已具有较高的知名度。
2003年，第5届中国青岛海洋节以“拥抱海洋世纪，共铸蓝色辉煌”为主题，以建设现代化国际海洋城为目标，弘扬海洋文化，推广海洋科技知识，促进海洋资源开发利用，增强海洋环境保护意识为宗旨。届时，六大版块数十项精彩的节目将为您勾画出一道亮丽绚烂的夏日风景。知名学者、四海客商、演艺明星荟萃云集，人流、物流、信息流高度集中。气势恢宏的开幕式、五彩纷呈的海洋文体活动、赏心悦目的海洋丽人大赛、丰富多彩的海洋旅游活动等，将为中外游客休闲、旅游、经贸活动提供良好的场所。您将在这一火热的季节收获无尽的欢乐和希冀。
主办：国家海洋局
青岛市人民政府
承办：青岛市市南区政府
时间：2003年7月12日至20日
电话：0086-532-5831552
传真：0086-532-5826760


中国青岛（2003）--咨询电话及网站 www.qingdaonews.com

重要咨询电话

市长公开电话 12345
经济发展投诉电话 12345
公务员效能投诉电话 5911693
城市管理服务热线 98111
通讯服务热线 1000
电力彩虹服务热线 8008601188
旅游投诉中心 5912000
外商投诉办公室 5911000
出租车投诉 2817777
消费者协会咨询 5725315

主要网站

青岛政务信息公众网 http://www.gov.qd.sd.cn
青岛之窗 http://www.qingdaochina.org
青岛新闻网 http://www.qingdaonews.com
广通网 http://www.top86.com
中国青岛 http://www.cnqd.net
青岛台湾事务在线 http://www.qdtb.org.cn
青岛侨网 http://qdqw.qingdao.gov.cn
青岛国际经济信息网 http://www.qingdaochina.com
青岛旅游网 http://www.travel.0532.com
青岛旅游信息网 http://www.qdta.gov.cn
青岛信息港 http://www.qd.sd.cn


中国青岛（2003）--卫星城市概览 www.qingdaonews.com

卫星城市概览

即墨市
即墨市位于山东半岛西南部，东濒黄海，南依崂山，春秋战国时期已是齐国的通商名区，史称“齐有即墨之饶，与临淄并夸殷盛”, 秦代置县，隋朝建城，迄今已有1400余年的历史。1989年撤县设市，总面积1780平方公里，海岸线183公里，辖18个镇、5个街道办事处、1个省级经济开发区、1个省级旅游度假区和1个省级高新技术开发区，1033个村庄，总人口106.9万人，主要民族为汉族。
区位优越，交通便利。南距青岛国际机场15公里，距青岛港40公里，西距蓝村火车站仅24公里。境内高速公路、一级公路和铁路纵横交错，港口众多。
气候宜人，资源丰富。即墨属北温带季风气候，盛产海参等30多种海产品；是全国粮油生产基地之一；青岛麦饭石等矿产资源、即墨老酒等土特名产享誉海内外。
经济结构日趋优化。纺织服装、机械制造、电器、制鞋、食品饮料等支柱行业初步形成，旅游、房地产、信息等新兴产业蓬勃发展，涌现出大批名牌企业。
对外开放势头强劲。吸引了美国、日本、韩国以及香港、台湾等29个国家和地区的1000余家客商投资兴业，全市累计合同利用外资28.96亿美元，实际利用外资11.86亿美元。
商贸兴市战略深入实施。以建设“江北最大的市场群”为目标，发展各类市场141处，其中专业批发市场33处，青岛服装城等年交易额过亿元的11处。
旅游业发展迅速。境内马山国家级自然保护区、田横岛等名胜古迹众多，山海岛泉景色秀丽，已开发形成了独具特色的“六区十二景”，成为山东省著名的度假旅游胜地。

胶州市
胶州市位于胶州湾畔，总面积1210平方公里，总人口76万。区位优越，交通发达，胶济、胶黄、胶新三条铁路横贯境内，同三、济青、环胶州湾高速公路及204国道纵横交错，是重要的交通枢纽和货物集散地。
胶州气候怡人，物产丰富，是“胶州大白菜”的原产地。历史悠久，文化灿烂，4000多年前先民曾在这里创造了新石器时代的三里河文化，是“扬州八怪”画家高凤翰的故乡、胶州大秧歌和胶州茂腔的发源地，素有“金胶州”美称。
近年来，胶州市积极实施对外开放、民营经济、经营城市三大发展战略，强化“工业立市、商贸兴市、特色活市、品牌强市”四种意识，大力发展开放型、民营型、园区型、临港型、农副产品加工型五大特色经济，经济指标增势强劲，国民经济迅猛发展。
胶州开发了“一区八园一长廊”，建立了韩国、日本和中国台湾三个专业园区，引进了美国爱默生等9家世界500强企业及海尔、澳柯玛等大企业落户，形成了铁塔、皮革、服装、农副产品加工四大优势产业，是全国最大的铁塔制造基地和亚洲最大的船用锅炉生产基地。
2002年，胶州市累计合同利用外资26亿美元，实际利用外资12亿美元，实际利用内资26.25亿元，出口创汇达到12亿美元，居山东省县(市)首位。
2002年，胶州市完成国内生产总值150亿元，实现地方财政收入4.9亿元，在青岛五市率先通过国家环保模范城市验收，名列全国综合经济实力百强县（市）第55位。

胶南市
胶南市地处青岛西海岸，是国务院首批批准的沿海开放城市，总面积1894平方公里，辖23处镇（街道办事处），总人口82.8万。
近年来，胶南市紧紧围绕经济建设这一中心，突出重点，开拓奋进，经济建设实现较大跨越，地方财政收入连续5年保持33%以上的增长速度，国民经济实力和区域竞争力显著增强，开创了经济繁荣、政治稳定、社会安定、蓬勃向上的新局面。2002年，全市完成国内生产总值160亿元、地方财政收入57628万元、农民人均纯收入4120元，分别年均递增18.7%、33.2%和7.3%。工业化全面提速，优强工业格局加速形成，地方财政收入的74%来自工业。农业结构不断调整优化，产业化水平显著提高。城市化快速推进，城乡面貌日新月异，通过高起点进行城市规划、实施东部城区开发、建设海滨大道、设立海滨工业园，提升了城市品位，胶南已成为青岛有特色的国际大城市框架中的重要组成部分。
党的建设、精神文明建设和民主法制建设整体推进，社会各项事业全面发展。先后荣获全国造林绿化百佳市、中国优秀旅游城市等十几项全国先进称号，连续三届荣获全国普法工作先进市、连续五届被评为山东省精神文明建设工作先进市、连续十六年荣获省社会治安综合治理工作先进市、模范市，2001年被评为全国社会治安综合治理工作先进集体。

平度市
平度市位于山东半岛中部，是一座新兴的沿海开放城市，南频临黄海，北接渤海，总面积3166平方公里，人口134万。
平度公路四通八达，形成了纵横交错的公路网，潍莱高速、同三高速、青银高速均从境内穿过，是连接山东半岛与内陆腹地的交通咽喉。
平度市邮电通讯事业发展迅速，全市电话交换机总容量和固定电话用户列全省县级市首位。
平度市农产品资源丰富，综合经济实力较强。先后被中华人民共和国农业部确立为商品粮、优质果品、优质棉、商品瘦肉猪等25个生产基地，是著名的“葡萄之乡”、“杜仲之乡”、“辣椒之乡”、“花生之乡”和“蔬菜之乡”。国务院批准设立的国家级江北农业技术市场，已成为立足江北、辐射全国、功能完备、供需便利的农业和乡镇企业技术、产品、人才、信息集散地和交易、交流中心。
平度市矿产资源有巨大的开发潜力，是全国优质石墨的重点产区。已探明的有20多个矿种。
平度市对外贸易、技术交流与合作不断扩大。现有出口生产企业420家，年创汇达3.6亿美元。目前已有韩国、日本、美国、台湾等20多个国家和地区在平度投资兴办企业，投资总额已达10.2亿美元。
平度风光秀丽，文物古迹众多，自然和人文景观独具特色。大泽山山峰重叠，其中智藏寺塔林，为我国八大塔林之一。山中500余处历代摩崖、碑刻、文辞优美，书体高雅，被誉为“天然的古代书法艺术展览馆”。

莱西市
莱西市位于美丽富饶的山东半岛中部，是国务院首批确认较早的沿海对外开放城市，也是中国农村综合实力百强县（市）之一。全市总面积1522平方公里，辖12处镇4处街道办事处，862个自然村，人口73万。
莱西市地理位置优越，交通四通八达，位于青岛、烟台、威海、龙口四个对外开放城市之间。距青岛海港码头90公里，距青岛国际机场60公里。境内有2条国家级公路、5条省级公路、15条县市级公路。
莱西市是座新兴的工业城市，全市现有27个工业门类，涉及机械、电子、化工、轻工、建材、纺织、服装、食品等20多个行业，60多个系列的数千种产品。并远销美国、德国、韩国、日本、英国、法国、加拿大以及香港等41个国家和地区，年出口创汇6亿多美元。
莱西市物产资源丰富。现已探明的矿藏数十种。农产品主要有花生、果品、蔬菜等。其中，年产花生10.4万吨，在全国县级列第二位，人均产量列第一位。
莱西市有着丰富的水资源。境内有大沽河、小沽河等大中型河流4条；有产芝水库、高格庄水库等大中型水库4座，其中产芝水库库容4.02亿立方米，为胶东最大的水库。
莱西市电力资源丰富，邮电、通讯先进便捷，投资环境优越。已投资5.6亿元建成了省级、青岛市级、莱西市级和镇级工业园区13处，实现 “六通一平”的园区面积达80多平方公里，聚集了全市80%以上的外资项目。